Guide to
EndNote X9

Windows-version

University Library of Stavanger
2018
EndNote

EndNote is a reference management software package which can be used to manage bibliographies and references when writing thesis and other academic texts. References can be imported directly from library catalogues and article databases into the software. EndNote is connected to Microsoft Word, enabling you to insert citations as well as automatically create and update a literature list in your Word document. The software has many different bibliographic styles that define the appearance of your citations and literature list. With EndNote, it is possible to quickly change the bibliographic style of a text.

This guide contains what you need to get started with EndNote. For more information, go to the university library’s home page: http://www.uis.no/library/write-and-refer/endnote/guidance/

Locating and starting EndNote

To install the software on a PC connected to the UiS network:

- Go to the start menu and search for EndNote
- Click through the demo, or close it by clicking the X in the right-hand corner
- Go to File > New to create a new library
- Save the library

NB! If you wish to work on your library using a UiS computer after this course, save your library in a new folder in the F: partition.

You can also download EndNote for your own PC here:


Save the software as you would any other software. We do not recommend saving the software in cloud storage services like Dropbox or OneDrive.

If you want to use your own PC in this course, you have to download and install EndNote beforehand.

Two folders will be created for your new EndNote library: .enl and .data. .enl is the library file, while .data contains attached files, like PDFs. The files can be copied, moved and deleted.
NB! It is strongly recommended to backup your library often! You do this by choosing File > Save a Copy, and saving the copy with the name you want.

You can choose where to save the backup. You may want to save it to the same place that you save backups of documents you work on. This way you can establish a routine where you backup of the library at the same time as you backup other documents.

We recommend having just one library. Problems may occur if you cite from different libraries in one Word-document.

Your library

EndNote should always be opened from the start button, and not via Word.
Modes

It is possible to work in three different modes in EndNote. A new library will open in local mode. We recommend using local mode (far left).

If you were to use Online search mode (far right), you could search and retrieve references from EndNote and save them in a temporary library. Instead of doing this, we would recommend that you go to ORIA or to online databases to import your references. This is explained under “Exporting references from databases and library catalogues”.

Style

To select in which bibliographic style you wish EndNote to display your references, choose from the dropdown menu in the top left corner.

Display fields

You can choose how many information fields EndNote displays in the library window and determine the order in which they are shown. Go to EndNote X9 – Preferences – Display fields.

Rating

Here you can rate your references by giving them 1 to 5 stars.

Preview

On the right-hand side of the screen there is a preview column. Click Reference to show all the information on the selected reference. Click Preview to view the reference as it will appear in the literature list. Click Attached to view any attached PDFs. Click the paperclip to attach documents to the selected reference.
Layout

Your EndNote library window contains several panels, which display information. By clicking the Layout button, you can change their orientation and placement as you see fit.

You can decide if you want the help screens on the left, right or bottom of the library window.

PDF (…) will display any attached PDFs in full text.
Split will display the reference in full and an overview of any PDF.
Preview will display the reference as it will appear in your literature list.

Clicking the paperclip icon attaches documents to your reference.
Clicking the icon displaying a window with arrow opens the PDF.

References

Endnote sorts your references alphabetically. You can view and edit each reference by double-clicking on them or hitting Enter when they are highlighted.
An example of a reference:

<table>
<thead>
<tr>
<th>Rating</th>
<th></th>
</tr>
</thead>
</table>
| Author | Haselhuhn, Amberlee S.  
Wijnen, Bas  
Arzadun, Gerald C.  
Sanders, Paul G.  
Pearce, Joshua M. |
| Year | 2015 |
| Title | In situ formation of substrate release mechanisms for gas metal arc weld metal 3-D printing |
| Journal | Journal of Materials Processing Technology |
| Volume | 226 |
| Issue | |
| Pages | 50-59 |

Change case

If the title of a reference is imported in capital letters, this can be fixed by highlighting the title and going to Edit → Change Case in EndNote.

Some words and abbreviations should always be written in capital letters. To create a list of words which EndNote will be forbidden to change the case of, go to EndNote X8 → Preferences → Change Case.
Adding references manually

- Open your EndNote library.

- Go to References → New Reference, or click this button:
- Choose the correct reference type:

  - **Book** for a book or a report written by one or several authors.
  - **Book section** for a chapter in a book or articles from a conference.
  - **Edited book** for edited books (anthologies).
  - **Electronic Book / Article** for documents found online or in a full text database.
  - **Journal Article** for printed journal articles.
  - **Web Page** for other materials found online.

There are many different types of references in EndNote. You can change the reference type after saving a reference.

Press the Tab key and Shift + Tab to go up and down between the fields in the reference. Press the Enter key to make a new line. Do not use full stops and do not leave empty lines.

**Author:** Must be written in inverted form: Olsen, Per
If a reference has several authors, write each name on a separate line by pressing the Enter key.
Always write names in full. EndNote will automatically change the first name to initials, according to the demands of the chosen reference style. New names appear in red:

**Author**

Aven, Terje
Nilsen, Espen Fyhn
Nilsen, Thomas

Be sure that you always write an author’s name correctly.

**Organization as author:** for example Universitetet i Stavanger. Use Author field. EndNote interprets everything that is entered in this field as person names, and records it in inverted form (Last, First) if this is not already done. To prevent this from happening with organization names, type a comma after the name, as follows: "University of Stavanger,.”

**Title:** write the title without punctuation, but use colon to separate between main and subtitle. For example Marketing research: an applied orientation

**Journal:** write the title of the journal in full. Pay attention to the letter case.

**Pages:** write the page number in full (1442-1449) or shortened (1442-9). Do not write p. or s. EndNote will do this according to the chosen reference style.

**Label:** use this field to refer to your own archival system, folders and so forth.

**Keywords:** keywords, subject words. These will be searchable.

**Abstract:** a summary of the article written by yourself or imported along with the rest of the reference.

**Notes:** use this field, as well as Research notes, to add personal notes to the reference.

**DOI:** Digital Object Identifier (see p. 12)

**URL:** Internet address of the document.

**File attachments:** attached files like PDFs and Word files, which are part of your library. The files are stored in your library. Anything stored as a PDF is searchable.
You can use your library’s search panel to search for PDF files.

Some fields are mandatory for a complete reference

**Mandatory fields for book references:**
Author, title, year of publication, publisher, place of publication.
If the book has several publishers, choose the first one. The also applies to place of publication.
If a book has several editions, you need to write which one you are using, for example 2\textsuperscript{nd}, 4\textsuperscript{th} and so forth.

**Mandatory fields for article references:**
Title and author of the article, journal name, volume, issue and page numbers.

**Mandatory fields for web documents:**
Title and author, year of publication, web address (URL), retrieval date and the latest update date.

Kildekompasset.no

When you are about to insert references we strongly recommend that you use www.kildekompasset.no. Here you will find a list of examples that shows which fields you need for different kinds of references, and how the references should look like.
Making references of electronic sources

Electronic sources can be articles, blogs, e-mail groups, databases, newspapers, web pages and so forth.

Minimum requirements for referencing a web document are title or description, date (publication or latest update), access date and URL. Include the author’s name if you can find it.

Always make a copy (paper or electronic) of any web pages you use, and save it. Web pages may change or disappear. This does not apply to scientific articles, laws and other public documents.

Referencing web pages

Choose the reference type Web Page. In the Year-field, only enter the year when the page was latest updated. In the Access Date-field, enter the whole date for when you accessed the page. Be consistent with the date format. We recommend YYYY.MM.DD. For the example below, the access date was 2012.11.22.
The reference in APA 6th- Norwegian:

World Health Organization. (2016). Cholera vaccine supply set to double, easing global shortage
Lastet ned 2016.01.12, fra http://www.who.int/cholera/vaccines/double/en/

Referencing official documents in EndNote

There are no set rules for citing official publications. Different study fields have their own ways of doing things and the bibliographical styles (like APA and Chicago) may have their own rules. Here you will find some examples on how to solve this problem.
NOU and reports to Stortinget

You can choose between the document type Book or Government Document. A main rule in EndNote is to put a comma at the end of what you write in the Author-field when you are referencing official documents. This makes EndNote understand that what you have written is not a personal name.

In this example, the report to Stortinget has the reference type Book:
In this example, the NOU has the reference type Government Document. With this reference type, you have the possibility of entering a URL:

![EndNote X8: NOU 2008:14, 2008 #7](image)

- **Rating**
- **Author**: NOU 2008:14,
- **Year**: 2008
- **Title**: Samstøt for utvikling? Hvordan en helhetlig norsk politikk kan bidra til utvikling i fattige land
- **Department**: Utenriksdepartementet
- **Place Published**: Oslo
- **Publisher**: Utenriksdepartementet
- **URL**: [http://www.regjeringen.no/nb/deo/udok/nou-
- **Access Date**: 2013-05-07

**Laws**

You can choose between the document types Legal rule or regulation or Book. Write the law’s short title is written in the Author field. If you want to cite a specific paragraph of the law, use Edit & Manage Citation(s) in Word to enter the paragraph.
Exporting references from databases and library catalogues to EndNote

Remember that references that you export from databases may contain flaws, deficiencies or unnecessary information.

ALWAYS remember to edit your references after importing them:

- Choose the correct reference type
- Check that all the information is correct and in the right field
- Remove or add keywords.

References are places temporarily in the folder “Imported references” in EndNote. This makes it easy to remember to edit the references.
• Search the database
• Click on the menu «Show actions options» [three dots] on the right side in the bibliographical post you want to export into EndNote.

• Click on EndNote Desktop. NB! Do not choose EndNote here, you will then enter EndNote online.

• Klikk Download

• The reference will now be exported into EndNote.

If you click EndNote Desktop and don’t see Download you may have to scroll down the page to see it.
EBSCO – Academic Search Premier, Cinahl, Eric, SocIndex et cetera.

- Search the database
- Select the references by clicking
- A list of the selected references will appear on the right. Click on “Folder View”
- Select the references you want to export

- Click Export (on the right)
- Select Direct Export in RIS Format
- Click Save
- Edit the reference in EndNote

Web of Science

- Search the database
- Select the references you want to export

- Click Save to EndNote desktop (not Save to EndNote online)
- Click Send
- Edit the reference in EndNote

OnePetro

- Search the database
- Select the references you want to export
- Select Export marked citations at the top of the page
Choose Reference manager (RIS)
Edit the reference in EndNote

N.B. Unfortunately OnePetro does not function optimally with EndNote, so you will need to edit the references. A number of important fields will be missing, like year, journal title, volume, issue and article page number. It is important that you add this information to ensure that your reference is correct!

Google Scholar

Before starting your search, go to settings on the start page.

Go to Bibliography manager, check the box called “Show links to import citations into” and then choose EndNote from the dropdown menu.
Administering your library’s references

Groups

You can use groups to sort references by subject or study field. Groups make it easier to keep track of your library’s references. A reference may be linked to several groups. Even though a reference is linked to a group, you will still find it in All References.

How to make a group

- Go to Groups – Create Group
- Type in your new group’s name
- Go to All References
- Click and drag the desired references into your new group

To delete a group, go to Groups – Delete Group. If you want to make a new group from a combination of several groups, go to Groups – Create from Groups. It is not yet possible to create subgroups in a hierarchy.

Searching your EndNote library

The easiest way of searching your library is to type your search into the search bar:

If your library has many references, you may want advanced search options. Go to Tools – Search Library. Among other things, you can search references by the date they were added to the library.
You can also search within your library’s PDFs.

Finding full text (PDF) for a reference

Select the references you want to find full text to (select more than one by pressing and holding the shift button).

Click the Find Full Text-icon in the toolbar:
EndNote will now search available publications for full text documents.

A search group will appear in the left column to indicate that the search has started. A paperclip icon will appear next to the references that have PDFs. To read the PDF: click once on the reference.

If your screen layout is set to Right – PDF, click the arrow on the right to view additional PDF tools.

Click the icon Open PDF to read the article in full screen mode.

Click Annotate toolbar to add notes and/or highlight text in the PDF file.

Click Attach File to manually add PDF files to a reference.

Please note that EndNote will be unable to find full text for all references.
Editing references

- Double-click a reference
- Make your changes and save by closing the window or Ctrl + S

Copying references

This function is useful for referencing multiple articles from the same book or journal.
- Select a reference by clicking it once
- Ctrl + C to copy the reference
- Ctrl + V to paste the copied reference
- Double-click the copied reference to edit

Deleting references

Select the reference you want to delete, and click Delete. Deleted references are moved to the Trash folder in the left column. To empty the trash right-click and select Empty Trash.

NB! Do not delete references after citing them in a Word document.

Remove duplicates

To avoid having duplicates in your library, take care that Discard Duplicates is always selected when you import references.

If you suspect you have duplicates in your library, you can search for them by going to References – Find Duplicates.
Click Keep This Record on the reference you want to keep. The earliest added reference is always on the left. It is best to keep this one, in case you have cited it in a document.

Sorting

By default, your EndNote library is sorted by author name, but you can choose to sort it by any other field (title, year and so forth). The easiest way to sort your references is to click on the field name at the top of the reference window. If you click on Year, all references will be sorted by year.
Word and EndNote: Cite while you write

EndNote works together with Word so that you can add references from your library as citations in your text. A literature list will automatically be created and continually updated.

EndNote has thousands of citation and literature list styles to choose from.

After installing EndNote on your PC, you should see an EndNote X8 tab when you open Word. This is the tab for controlling EndNote in conjunction with Word.

EndNote tab:

Inserting a reference as citation

- Open Word
- Place the marker in the text where you want the citation
- Click the Insert Citation icon
- Search for the author you want to cite
- Click Insert
- If you want to see all of your references, type “a” and hit Search

Deleting citations in Word

- Mark the citation you want to delete.
- Click on Edit and Manage Citations
• Click on Edit Reference → Remove Citation
• Click OK.

Removing the author’s name/year

When the author’s name is mentioned in the text, you are often required to not include the author’s name in the citation. Sometimes you may be required to remove the year.

• Choose either Insert & Exclude Author or Insert & Exclude Year. Do not remove them both, because this will make it hard to find the citation.

Adding page numbers to a citation

• Go to Edit & Manage Citation(s)
• Select the citation in question
• Type in the page number in the field Pages: 45 or 49-59.

Take care to always include page numbers when using direct quotes (word for word) and indirect quotes (rewording/paraphrasing). This is important to enable the reader to quickly locate and assess the source and your use of it. Openness and accountability when using sources are cornerstones of academic work, and the use of accurate references is a means to this end.

How to change the output style of references in a Word document

Go to Select another style:

![Select Another Style...](image)

You can also change the output style via EndNote:

Click on this button to go directly to EndNote:

- Go to Edit – Output Style
• The styles are arranged in alphabetical order. Go to Open style manager to find styles for different disciplines
• Select the style of your preference
• Select the red cross to save
• Click this icon to go back to Word:
• Locate the new style from the dropdown menu:

- Select the style
How to cite several authors simultaneously

When referring to two (or more) documents simultaneously, the citations need to be in the same parenthesis.

- Go to Word
- Select the place in the text where you want the reference to be
- Go to Insert Citation
- Type “a” in the search field
- Select the first reference
- Click on Insert
- Select the next reference and click on Insert
- Both of the references should now be in one parenthesis

Moving text

It is a good idea to turn off formatting if you are going to make significant changes in your document, such as moving paragraphs or pasting in text from other documents.

What to do before moving text:

- Open the Word document
- Go to tools on the EndNote toolbar, and select Convert to Unformatted Citations.
You do not need to turn off formatting for the entire document, it is sufficient to only turn it off for the paragraph you want to move. To do this, highlight the desired paragraph before converting to unformatted citations. This will make the citations look like this: (Åmås, 2008 #878).

- Move the text or make the changes you want
- Go to Bibliography – Update Citations and Bibliography to make the citations look correct
- Finally, turn on the formatting again (see below)

It is a good idea to turn off formatting regularly, also when you are not moving text. This is especially important when working with large documents. This will ensure that the connection between EndNote and Word functions properly.

**Turn on formatting**

If your citations look strange or cryptic (Åmås, 2008 #878), the formatting is switched off.

To turn it on:

- Go to Bibliography on the EndNote toolbar
- Click on Turn Instant Formatting On
Removing the connection between EndNote and Word before turning in your paper

Use this function to make a copy of your document which does not contain CWYW field codes. The connection between EndNote and Word is removed in this copy. When the field codes are removed you can make the final adjustments in the literature list and the citations.

- Open the Word document
- Go to Tools on the EndNote toolbar
- Click on Convert to Plain Text

NB! A notification will appear, letting you know that a copy is created, but not yet saved. Click OK and save the copy with a file name indicating that this is a document with no connection to EndNote. The copy is a normal Word file. The original document, which is connected to EndNote, remains intact.

Compressed Library

Compressed Library is used to make a backup of your library in one file, or send your library via e-mail.

Choose File → Compressed Library (.enlx). You will see this:
If you are working together and want to share a library, we recommend using EndNote Online.

Team access to one reference library

Think Globally, Work Locally—Library Sharing.

How it works:

- You can share with anyone using EndNote X7 or X8 (up to 100 people).
- Share your entire EndNote library, including references, PDFs, and annotations.
- Everyone can add to, annotate and use the library – at the same time.
- Review the activity of the changes your collaborators are making via the Activity Feed function.
- There’s no charge for sharing, no library size limit and no charge for unlimited cloud storage.

How to share your library or create a new team library

Whether you want to share your existing EndNote library or work as a team to create a new library from scratch, it’s easy to get started.

Since sharing relies on our sync services, you must first set up your EndNote account and fully sync your library before you can share.

If you’ve already done this, then just go to File > Share and enter the email addresses of the people you want to collaborate with.

If you haven’t, start by clicking the Sync icon on the toolbar. You will be prompted to enter your account credentials or create a new account, if you haven’t done so already.

Once your account is created and your library is fully synced, you can begin sharing. Sync times can vary depending on the size of your library. Be sure to check the Sync Status, located in the My Library panel, to make sure your library is fully synced before sharing.
How to join a library someone has shared with you

Once you’ve accepted the invitation, follow these 3 easy steps:

1. Create an EndNote account and connect it to your desktop version of EndNote.
2. In the Preferences menu, select Sync. Follow the instructions to log in or set up a new account.
3. Once connected, select File > Open Shared Library.

Start sharing! You can now add to, annotate and use the library, even if others are using it at the same time.

More details on how to share an EndNote research library

Who can I share my library with? Anyone who has EndNote, no matter where they are located. EndNote library sharing is not restricted to people within the same firewall or organization.

How many libraries can I share? You can share one library from your Mac or Windows desktop. The library that you share will also be the library that you can access online at my.endnote.com or on your iPad using the EndNote for iPad app. There is no limit to the number of libraries that can be shared with you by others.

Can I access a shared library from anywhere? If you are the one who shared the library, you have access to this library on your desktop, online, or on your iPad. If you have been invited to access someone else’s library, you can only access this library from your desktop.
What if I no longer want to share my library? You can easily control access to your library from your desktop version of EndNote. Add or remove individual access by going to File > Share.

**Word**
Anyone who can access the shared EndNote library can cite from this library in the same word document.

If you are going to merge two or more Word documents with citations from the same library, it is important that you unformat the Word documents first. See the section above concerning unformatting the Word document.

**Share Groups in EndNote Online**

If you do not want to share attachments, need to share references with people using older versions of EndNote or EndNote basic, need to control other users’ access rights, or need to share with more than 100 others, you can share groups through EndNote online. With this method of sharing references, the owner of the references puts them in a shared EndNote online group. The owner of the references controls access to them, so one user could be given read-write access while another could be limited to read-only access. This method allows a large number of users to be given access to the same set of references for collaborative work. At the same time, if groups are created for specific projects, it can also allow the owner to limit shared access to only the references for a project instead of the entire library. EndNote online data is kept on secure servers. These servers are kept in locked rooms, with strictly limited employee access, and use SSL encryption for data security. Please note the following restrictions.

- This method allows sharing of the EndNote desktop/online record data, but does not allow sharing of attachments, even within your own organization. However, you can share links to documents stored online. So, if you have a copy of a document in a SharePoint or DropBox folder, you can share a link to the external copy of the document using the URL field.
- Groups can only be shared with other EndNote online or basic users, and you will need to know the email addresses used as account names by such users to share references with them.
Share your group in Endnote Online

- Select **Manage My Groups** on the **Organize** tab in EndNote online to see a screen like that below.

![Manage My Groups](image1)

- Mark the **Share** box for the group you want to share, as shown above. You will see an icon with two people appear to the left of any shared group.
- Click the **Manage Sharing** button for your shared group to begin sharing it with others.
- Click the **Start sharing this group** link.

![Manage Sharing](image2)

- You will see the window below.
Add E-mail Addresses to 'AI: Corvids'

Enter e-mail addresses. Use the Enter or Return key to separate addresses.

- OR -

Select a text file with e-mail addresses separated by commas.

- Read only
- Read & Write

Note: Attachments are not shared, regardless of access privileges.

Apply
Close window.

- Add the email address(es) for those you want to share the group with, with each email address on a separate line. This must be the email address they are using for their own EndNote online/basic account. You cannot share a group with somebody who is not using EndNote online/basic.
- Select the access rights you want to give this person.
  - Read only access will allow them to view your references, copy your references into their own EndNote online library, or use your references in Microsoft Word, but it will not allow them to edit your references.
  - Read & Write access will allow them to view your references, copy your references into their own EndNote online library, or use your references in Microsoft Word, and it will also allow them to edit your references, add new references, and delete your references. Changes made to your references by others with Read & Write access will also be synchronized back to your EndNote desktop library if you are synchronizing your libraries.
- Click on the Apply button to save the options, then the Close window link.
- You should now see something like the screen below, showing who you have shared the group with and what level of access you have given them. You can change the level of access or stop sharing the group with them at any time.

What the User You Shared Your Group with Will See

- The user you shared your group with will see your group show up under a Groups Shared by Others heading in their EndNote online library. The icon of two people with a pencil you see below will only show when they have been given Read & Write access to the group.

- If the user the group was shared with selects **Others' Groups** from their **Organize** tab, they will see the screen below. Here they can see the EndNote online account owner of the group and can set if the group will be shown on the My References tab or used in Microsoft Word with Cite While You Write.
Note that groups and references that others share with you are not actually part of your library and will not sync to your EndNote library on the desktop.

**Word**

To cite from the EndNote online version in Word, click on the Preferences link in the EndNote-menu in Word. Choose Application, and chose EndNote online as your Application. You can change this back if you later on want to cite from your destop-library in the same Word-document.

---

**Problems with EndNote?**

If you are experiencing problems when using EndNote, do not hesitate to contact us!

E-mail: [ub@uis.no](mailto:ub@uis.no)

Phone: 51 83 11 00