Hopp til hovedinnhold

Sårbarhet i SPSS

Det er oppdaget en sårbarhet som for tiden utnyttes aktivt i SPSS.

Publisert: Endret:

Alle studenter som har installert SPSS på sin private PC bør så snart som mulig installere en sikkerhetsoppdatering.

Du finner veileder og oppdateringen her. (Krever innlogging med ditt studentnummer og passord)